Installation

What Prerequisite knowledge do you need to run this theme app?

Pre-Installed software

  • Download latest or stable version of Node Download

  • Download latest or stable version of NPM